dev-php/
pecl-ps

PHP extension for creating PostScript files

https://pecl.php.net/ps

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 1.4.1 ]
UnstableOnly for arches: [ amd64, ppc, ppc64, x86 ], all versions are unstable: [ 1.4.1 ]
1.4.1 : 7 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 sparc
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1, dev-php/pecl-ps:0
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1, dev-php/pecl-ps:0

Package Metadata

Changelog