dev-php/
pecl-yaz

This extension implements a Z39.50 client for PHP using the YAZ toolkit

https://pecl.php.net/yaz

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 1.2.3 ]
UnstableOnly for arches: [ alpha, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 1.2.3 ]
1.2.3 : 0 T amd64 x86 ~alpha arm arm64 hppa ~ia64 ~ppc ~ppc64 ~sparc
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, x86 ], potentials: [ ~alpha, ~ia64, ~ppc, ~ppc64, ~sparc ]
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, x86 ], potentials: [ ~alpha, ~ia64, ~ppc, ~ppc64, ~sparc ]

Package Metadata

Changelog