Pkgcheck Warnings

  • All Versions
  • 3.24.31
    • OutdatedBlocker
      outdated blocker DEPEND="!<x11-libs/gtk+-2.24.28-r1:2": last match removed 5.65 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!<x11-libs/gtk+-2.24.28-r1:2": last match removed 5.65 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.