games-misc/
bsd-games

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, amd64, x86 ], all versions are unstable: [ 2.17-r5 ]
UnstableOnly for arches: [ alpha, amd64, x86 ], all versions are unstable: [ 2.17-r5 ]
2.17-r5 : 0 ~amd64 ~x86 ~alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]

Package Metadata

Changelog