lxde-base/
lxrandr

LXDE GUI interface to RandR extention

https://wiki.lxde.org/en/LXRandR

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, arm64 ], all versions are unstable: [ 0.3.1, 0.3.1-r1, 0.3.2 ]
UnstableOnly for arches: [ alpha, arm64 ], all versions are unstable: [ 0.3.1, 0.3.1-r1, 0.3.2 ]
0.3.2 : 0 amd64 x86 ~alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, x86 ], potentials: [ ~alpha, ~arm64 ]
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, x86 ], potentials: [ ~alpha, ~arm64 ]
0.3.1-r1 : 0 amd64 x86 ~alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 0.3.2
RedundantVersion slot(0) keywords are overshadowed by version: 0.3.2
0.3.1 : 0 amd64 x86 ~alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 0.3.1-r1, 0.3.2
RedundantVersion slot(0) keywords are overshadowed by versions: 0.3.1-r1, 0.3.2
This package needs a new maintainer!
If you are interested in helping with the maintenance of lxrandr, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog