media-gfx/
hp2xx

Convert Hewlett-Packard's HP-GL plotter language to other graphics formats

https://www.gnu.org/software/hp2xx/

Pkgcheck Warnings

  • All Versions
    • UnstableOnly
      for arches: [ amd64, x86 ], all versions are unstable: [ 3.4.4-r1 ]
  • 3.4.4-r1
    • DeprecatedDep
      DEPEND: deprecated dependency: virtual/jpeg
    • DeprecatedDep
      RDEPEND: deprecated dependency: virtual/jpeg

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.