media-plugins/
kodi-game-libretro-dosbox

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 0.74.0.3, 0.74.0.4, 0.74.0.5, 0.74.0.6 ]
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 0.74.0.3, 0.74.0.4, 0.74.0.5, 0.74.0.6 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.74.0.6 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.74.0.5 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 0.74.0.6
RedundantVersion slot(0) keywords are overshadowed by version: 0.74.0.6
0.74.0.4 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 0.74.0.5, 0.74.0.6
RedundantVersion slot(0) keywords are overshadowed by versions: 0.74.0.5, 0.74.0.6
0.74.0.3 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 0.74.0.4, 0.74.0.5, 0.74.0.6
RedundantVersion slot(0) keywords are overshadowed by versions: 0.74.0.4, 0.74.0.5, 0.74.0.6

Package Metadata

Changelog