media-plugins/
kodi-game-libretro-snes9x

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.60.0.10, 1.60.0.11 ]
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.60.0.10, 1.60.0.11 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.60.0.11 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.60.0.10 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 1.60.0.11
RedundantVersion slot(0) keywords are overshadowed by version: 1.60.0.11

Package Metadata

Changelog