net-analyzer/
webfuzzer

Poor man's web vulnerability scanner

http://gunzip.altervista.org/g.php?f=projects

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 0.2.0-r1, 0.2.0-r2 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 0.2.0-r1, 0.2.0-r2 ]
0.2.0-r2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.2.0-r1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0.2.0-r2
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0.2.0-r2

Package Metadata

Changelog