net-im/
gitter-bin

Chat and network platform

http://www.gitter.im/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnderscoreInUseFlag USE flag 'pax_kernel' uses reserved underscore character
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 3.1.0, 4.1.0 ]
UnderscoreInUseFlag USE flag 'pax_kernel' uses reserved underscore character
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 3.1.0, 4.1.0 ]
4.1.0 : 0 B, M ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
RequiredUseDefaults profile: 'default/linux/amd64/17.0/x32' failed REQUIRED_USE: ( abi_x86_32 || abi_x86_64 )
RequiredUseDefaults profile: 'default/linux/amd64/17.0/x32' failed REQUIRED_USE: ( abi_x86_32 || abi_x86_64 )
3.1.0 : 0 B, M ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
AbsoluteSymlink dosym called with absolute path on line 75: dosym /opt/${MY_PN}/${MY_PN^}
RedundantVersion slot(0) keywords are overshadowed by version: 4.1.0
AbsoluteSymlink dosym called with absolute path on line 75: dosym /opt/${MY_PN}/${MY_PN^}
RedundantVersion slot(0) keywords are overshadowed by version: 4.1.0

Package Metadata

Changelog