net-libs/
gupnp-av

Utility library aiming to ease the handling UPnP A/V profiles

https://wiki.gnome.org/Projects/GUPnP

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, arm, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 0.12.11 ]
UnstableOnly for arches: [ alpha, arm, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 0.12.11 ]
0.12.11 : 0 amd64 x86 ~alpha ~arm arm64 hppa ~ia64 ~ppc ~ppc64 ~sparc
NonexistentBlocker nonexistent blocker DEPEND="!net-libs/gupnp-vala": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!net-libs/gupnp-vala": no matches in repo history
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64, ~sparc ]
NonexistentBlocker nonexistent blocker DEPEND="!net-libs/gupnp-vala": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!net-libs/gupnp-vala": no matches in repo history
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64, ~sparc ]

Package Metadata

Changelog