sci-physics/
looptools

Tools for evaluation of scalar and tensor one-loop integrals

http://www.feynarts.de/looptools

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.8, 2.12, 2.13 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.8, 2.12, 2.13 ]
2.13 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.12 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 2.13
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 2.13
2.8 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by versions: 2.12, 2.13
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by versions: 2.12, 2.13

Package Metadata

Changelog