Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
9999 : 9999 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.71 : 2.71 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
2.69-r5 : 2.69 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
2.64-r1 : 2.64 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
2.13-r1 : 2.1 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc

Masks

  • Has unidentified race condition on very fast CPUs that causes maintainer- mode to be triggered. Most likely caused by the following upstream commit: https://git.savannah.gnu.org/cgit/autoconf.git/commit/?id=aba75f6d4a9c875a9d5d90a07c6b3678db66a4bf
    sys-devel/autoconf:2.71
    Lars Wendler <polynomial-c@gentoo.org> (2021-03-22 00:00:00 +0000 UTC)

Package Metadata