sys-libs/
libudev-compat

Wrapper around libudev.so.1 for packages needing the old libudev.so.0

https://wiki.gentoo.org/wiki/No_homepage

The reverse dependencies are regularly parsed from the qa-reports. The sources can be found at: