xfce-base/
xfce4-appfinder

A tool to find and launch installed applications for the Xfce desktop

https://docs.xfce.org/xfce/xfce4-appfinder/start

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, arm64, hppa, ia64, sparc ], all versions are unstable: [ 4.14.0, 4.15.0 ]
UnstableOnly for arches: [ alpha, arm64, hppa, ia64, sparc ], all versions are unstable: [ 4.14.0, 4.15.0 ]
4.15.0 : 0 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
NonexistentBlocker nonexistent blocker DEPEND="!xfce-base/xfce-utils": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!xfce-base/xfce-utils": no matches in repo history
NonexistentBlocker nonexistent blocker DEPEND="!xfce-base/xfce-utils": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!xfce-base/xfce-utils": no matches in repo history
4.14.0 : 0 amd64 x86 ~alpha arm ~arm64 ~hppa ~ia64 ppc ppc64 ~sparc
NonexistentBlocker nonexistent blocker DEPEND="!xfce-base/xfce-utils": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!xfce-base/xfce-utils": no matches in repo history
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm64, ~hppa, ~ia64, ~sparc ]
NonexistentBlocker nonexistent blocker DEPEND="!xfce-base/xfce-utils": no matches in repo history
NonexistentBlocker nonexistent blocker RDEPEND="!xfce-base/xfce-utils": no matches in repo history
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, ppc64, x86 ], potentials: [ ~alpha, ~arm64, ~hppa, ~ia64, ~sparc ]

Package Metadata

Changelog