Enable support for low-memory operation

Packages describing “lowmem” as local USE flag

Package “lowmem” Flag Description
app-misc/jdupes Enable support for low-memory operation
dev-libs/libsecp256k1 Reduce runtime memory usage at the expense of performance (ecmult window size 2, gen precision 2)
sci-biology/yass Build for environments with low amounts of memory

All packages providing a “lowmem” USE flag (3)