local USE flag
old-kernel

Enable compatibility with Linux kernel older than 2.6.39

Packages describing “old-kernel” as local USE flag

Package “old-kernel” Flag Description
net-misc/lldpd Enable compatibility with Linux kernel older than 2.6.39
dev-qt/qtcore Disable syscalls not available on Linux kernels older than 4.11

All packages providing a “old-kernel” USE flag (2)