local USE flag
plugins

Enable plugins build (see http://www.abisource.com/wiki/PluginMatrix for more information). If your file cannot be opened due lack of support, try enabling this.

Packages describing “plugins” as local USE flag

Package “plugins” Flag Description
app-office/abiword Enable plugins build (see http://www.abisource.com/wiki/PluginMatrix for more information). If your file cannot be opened due lack of support, try enabling this.
media-gfx/album Install optional plugins
media-gfx/ahoviewer Build plugin support for now, in future pull additional plugins
app-emulation/qemu Enable qemu plugin API via shared library loading.
net-voip/telepathy-gabble Enable plugin loader
gnome-extra/synapse Build support for plugins using net-libs/rest
sci-physics/fastjet Build all standard and C++ plugins
app-shells/bash Add support for loading builtins at runtime via 'enable'
app-text/sigil Installed needed Python packages for using Sigil plugins
net-im/tkabber Enables installation the extra plugins
sys-devel/binutils-hppa64 Enable plugin support in tools
media-gfx/nomacs Build officially support plugins
dev-games/mygui Build MyGUI plugins
sys-devel/binutils Enable plugin support in tools
net-analyzer/ettercap Install ettercap plugins (et_*.so)
net-im/bitlbee Enable support for plugins
media-libs/lv2 Enables examples plugins.
net-analyzer/icinga2 Adds support for nagios plugins
net-analyzer/wireshark Install plugins
net-firewall/arno-iptables-firewall Install optional plugins
net-vpn/openvpn Enable the OpenVPN plugin system
sci-visualization/paraview Build and install additional plugins
sys-apps/hwloc Build hwloc components as plugins so that the hwloc core library does not directly depend on their dependencies (for instance the libpci library)
www-apps/gitit enables optional plugin runtime loader

All packages providing a “plugins” USE flag (12)