local USE flag
tls-compression

Enable support for discouraged TLS compression

Packages describing “tls-compression” as local USE flag

Package “tls-compression” Flag Description
dev-libs/openssl Enable support for discouraged TLS compression
dev-libs/openssl-compat Enable support for discouraged TLS compression

All packages providing a “tls-compression” USE flag (2)