local USE flag
weak-ssl-ciphers

Build support for SSL/TLS ciphers that are considered "weak"

Packages describing “weak-ssl-ciphers” as local USE flag

Package “weak-ssl-ciphers” Flag Description
dev-libs/openssl-compat Build support for SSL/TLS ciphers that are considered "weak"
dev-libs/openssl Build support for SSL/TLS ciphers that are considered "weak"

All packages providing a “weak-ssl-ciphers” USE flag (2)