Pkgcheck Warnings

  • All Versions
    • OutdatedBlocker
      outdated blocker RDEPEND="!dev-libs/libclsync": last match removed 3.08 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!app-doc/clsync-docs": last match removed 3.08 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!dev-libs/libclsync": last match removed 3.08 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!app-doc/clsync-docs": last match removed 3.08 years ago
  • 9999
    • OutdatedBlocker
      outdated blocker RDEPEND="!dev-libs/libclsync": last match removed 3.08 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!app-doc/clsync-docs": last match removed 3.08 years ago
  • 0.4.5
    • OutdatedBlocker
      outdated blocker RDEPEND="!dev-libs/libclsync": last match removed 3.08 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!app-doc/clsync-docs": last match removed 3.08 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.