app-emacs/
jam-mode

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ alpha ], all versions are unstable: [ 0.3 ]
UnstableOnly for arch: [ alpha ], all versions are unstable: [ 0.3 ]
0.3 : 0 amd64 x86 ~alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~alpha ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~alpha ]

Package Metadata

Changelog