Pkgcheck Warnings

  • All Versions
    • OutdatedBlocker
      outdated blocker RDEPEND="!<app-office/ledger-3.1.2[emacs(-)]": last match removed 4.79 years ago
  • 4.0.0
    • OutdatedBlocker
      outdated blocker RDEPEND="!<app-office/ledger-3.1.2[emacs(-)]": last match removed 4.79 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.