app-eselect/
eselect-vdr

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, arm64, ppc ], all versions are unstable: [ 0.0.3, 0.0.4 ]
UnstableOnly for arches: [ arm, arm64, ppc ], all versions are unstable: [ 0.0.3, 0.0.4 ]
0.0.4 : 0 ~amd64 ~x86 alpha ~arm ~arm64 hppa ia64 ~ppc ppc64 sparc
0.0.3 : 0 amd64 x86 alpha ~arm ~arm64 hppa ia64 ~ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc ]

Package Metadata

Changelog