app-i18n/
bidiv

A commandline tool displaying logical Hebrew/Arabic

https://packages.qa.debian.org/b/bidiv.html

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, ppc, sparc ], all versions are unstable: [ 1.5-r1, 1.5_p4 ]
UnstableOnly for arches: [ alpha, ppc, sparc ], all versions are unstable: [ 1.5-r1, 1.5_p4 ]
1.5_p4 : 0 ~amd64 ~x86 ~alpha arm arm64 hppa ia64 ~ppc ppc64 ~sparc
DeprecatedEapi uses deprecated EAPI 4
DeprecatedEapi uses deprecated EAPI 4
1.5-r1 : 0 amd64 x86 ~alpha arm arm64 hppa ia64 ~ppc ppc64 ~sparc
DeprecatedEapi uses deprecated EAPI 4
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~ppc, ~sparc ]
MatchingChksums distfile 'bidiv_1.5.orig.tar.gz' matches checksums for 'bidiv-1.5.tgz'
DeprecatedEapi uses deprecated EAPI 4
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~ppc, ~sparc ]
MatchingChksums distfile 'bidiv_1.5.orig.tar.gz' matches checksums for 'bidiv-1.5.tgz'

Package Metadata

Changelog