Version 1.4.99.20140916 is available upstream. Please consider updating!
It seems that version 1.4.99.20140916 is available upstream, while the latest version in the Gentoo tree is 1.4.99_pre20140916.
You think this warning is false? Read more about it here.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
1.4.99_pre20140916 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc

Package Metadata