Version 1.6.11 is available upstream. Please consider updating!
It seems that version 1.6.11 is available upstream, while the latest version in the Gentoo tree is 1.6.10-r2.
You think this warning is false? Read more about it here.

Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
1.6.10-r2  : 0 EAPI 8 amd64 x86?alpha?arm?arm64?hppa?ia64 ppc?ppc64?riscv?sparc
This package needs a new maintainer!
If you are interested in helping with the maintenance of smtm, please get in touch with our Proxy Maintainers team.

Package Metadata