Pkgcheck Warnings

  • All Versions
  • 1.8.4
    • OutdatedBlocker
      outdated blocker RDEPEND="!<dev-games/irrlicht-1.8.4-r1": last match removed 2.81 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.