dev-games/
quake4-sdk

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
1.4.2-r1 : 0 B, M, S amd64 x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
1.4.2 : 0 B, M, S amd64 x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 1.4.2-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 1.4.2-r1

Package Metadata

Changelog