dev-libs/
libgcrypt-compat

Old version of libgcrypt needed by some binaries

http://www.gnupg.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], all versions are unstable: [ 1.5.6 ]
UnstableOnly for arches: [ alpha, amd64, arm, arm64, hppa, ia64, ppc, ppc64, sparc, x86 ], all versions are unstable: [ 1.5.6 ]
1.5.6 : 11 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc

Package Metadata

Changelog