dev-perl/
Curses-UI

Perl UI framework based on the curses library

https://metacpan.org/release/Curses-UI

Version 0.9609 is available upstream. Please consider updating!
It seems that version 0.9609 is available upstream, while the latest version in the Gentoo tree is 0.960.900.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
0.960.900-r3 : 0 T ~amd64 ~x86 alpha arm arm64 ~hppa ia64 ~ppc ~ppc64 sparc
0.960.900-r2 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog