dev-perl/
PDL-Graphics-Gnuplot

Gnuplot-based plotting for PDL

https://metacpan.org/release/PDL-Graphics-Gnuplot

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ x86 ], all versions are unstable: [ 2.11.0-r1 ]
2.11.0-r1 : 0 T amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
MissingUseDepDefault DEPEND="sci-visualization/gnuplot[qt4]": USE flag 'qt4' missing from packages: [ sci-visualization/gnuplot-5.0.7, sci-visualization/gnuplot-5.2.7, sci-visualization/gnuplot-5.2.8, sci-visualization/gnuplot-5.2.9999, sci-visualization/gnuplot-5.3.9999 ]
MissingUseDepDefault RDEPEND="sci-visualization/gnuplot[qt4]": USE flag 'qt4' missing from packages: [ sci-visualization/gnuplot-5.0.7, sci-visualization/gnuplot-5.2.7, sci-visualization/gnuplot-5.2.8, sci-visualization/gnuplot-5.2.9999, sci-visualization/gnuplot-5.3.9999 ]
PotentialStable slot(0), stabled arch: [ amd64 ], potential: [ ~x86 ]

Package Metadata

Changelog