dev-perl/
Test-MinimumVersion

does your code require newer perl than you think?

https://metacpan.org/release/Test-MinimumVersion

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.101.82 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog