dev-perl/
UNIVERSAL-require

UNIVERSAL::require - require() modules from a variable

https://metacpan.org/release/UNIVERSAL-require

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.180.0 : 0 T amd64 x86 ?alpha ?arm ?arm64 ?hppa ~ia64 ~ppc ?ppc64 sparc

Package Metadata

Changelog