dev-php/
pecl-eio

PHP wrapper for libeio library

https://pecl.php.net/eio

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.0.4 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.0.4 ]
2.0.4 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1

Package Metadata

Changelog