dev-qt/
qtspeech

Text-to-speech library for the Qt5 framework

https://www.qt.io/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, ppc64 ], all versions are unstable: [ 5.14.2, 5.15.0 ]
UnstableOnly for arches: [ arm, ppc64 ], all versions are unstable: [ 5.14.2, 5.15.0 ]
5.15.0 : 5 T ~amd64 ~x86 alpha ~arm ~arm64 hppa ia64 ppc ~ppc64 sparc
5.14.2 : 5 T amd64 x86 alpha ~arm arm64 hppa ia64 ppc ~ppc64 sparc
PotentialStable slot(5), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]
PotentialStable slot(5), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc64 ]

Package Metadata

Changelog