games-server/
pvpgn

A gaming server for Battle.Net compatible clients

https://sourceforge.net/projects/pvpgn.berlios/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.5-r2 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.5-r2 ]
1.8.5-r2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]
MissingSlotDep 'dev-db/postgresql[server]' matches more than one slot: [ 10, 11, 12, 13, 9.4, 9.5, 9.6, 9999 ]
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ games (no replacement) ]
MissingSlotDep 'dev-db/postgresql[server]' matches more than one slot: [ 10, 11, 12, 13, 9.4, 9.5, 9.6, 9999 ]

Package Metadata

Changelog