gnome-base/
gnome-core-apps

Sub-meta package for the core applications integrated with GNOME 3

https://www.gnome.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, arm64, ppc, ppc64 ], all versions are unstable: [ 3.34.4 ]
UnstableOnly for arches: [ arm, arm64, ppc, ppc64 ], all versions are unstable: [ 3.34.4 ]
3.34.4 : 3.0 amd64 x86 alpha ~arm ~arm64 hppa ia64 ~ppc ~ppc64 sparc
PotentialStable slot(3.0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc, ~ppc64 ]
PotentialStable slot(3.0), stabled arches: [ amd64, x86 ], potentials: [ ~arm, ~arm64, ~ppc, ~ppc64 ]

Package Metadata

Changelog