gnustep-libs/
cenonlibrary

Default library required to run Cenon

http://www.cenon.info/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
4.0.0 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog