Pkgcheck Warnings

  • All Versions
  • 1.2.5.1
    • OutdatedBlocker
      outdated blocker DEPEND="!<media-libs/alsa-lib-1.2.1": last match removed 2.61 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!<media-libs/alsa-lib-1.2.1": last match removed 2.61 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.