media-libs/
libquvi-scripts

Embedded lua scripts for libquvi

http://quvi.sourceforge.net/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, arm64, hppa ], all versions are unstable: [ 0.9.20131130-r1 ]
UnstableOnly for arches: [ arm, arm64, hppa ], all versions are unstable: [ 0.9.20131130-r1 ]
0.9.20131130-r1 : 0 T amd64 x86 alpha ~arm ~arm64 ~hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64, ~hppa ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, ppc, ppc64, sparc, x86 ], potentials: [ ~arm, ~arm64, ~hppa ]

Package Metadata

Changelog