Pkgcheck Warnings

  • All Versions
    • DeprecatedDep
      RDEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
    • DeprecatedDep
      DEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
    • DeprecatedDep
      RDEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
    • DeprecatedDep
      DEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
  • 9999
    • DeprecatedDep
      RDEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
    • DeprecatedDep
      DEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
  • 1.0.10
    • DeprecatedDep
      RDEPEND: deprecated dependency: dev-cpp/gtkmm:2.4
    • DeprecatedDep
      DEPEND: deprecated dependency: dev-cpp/gtkmm:2.4

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.