net-misc/
pimpd

RFC1413-compliant identd server supporting masqueraded connections

https://wiki.gentoo.org/wiki/No_homepage

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0.8 ]
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0.8 ]
0.8 : 0 ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 4
PotentialStable slot(0), stabled arches: [ ppc, sparc, x86 ], potential: [ ~amd64 ]
DeprecatedEapi uses deprecated EAPI 4
PotentialStable slot(0), stabled arches: [ ppc, sparc, x86 ], potential: [ ~amd64 ]
This package needs a new maintainer!
If you are interested in helping with the maintenance of pimpd, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog