net-vpn/
networkmanager-l2tp

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.0, 1.8.2 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.0, 1.8.2 ]
1.8.2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.8.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 1.8.2
RedundantVersion slot(0) keywords are overshadowed by version: 1.8.2

Package Metadata

Changelog