sci-libs/
kim-api

Application Programming Interface for atomistic simulations

https://openkim.org

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.2, 2.1.3 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.8.2, 2.1.3 ]
2.1.3-r1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog