sec-policy/
selinux-apcupsd

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 2.20190201-r1, 2.20190609-r1 ]
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 2.20190201-r1, 2.20190609-r1 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.20190609-r1 : 0 ~amd64 ~x86 alpha -arm ~arm64 hppa ia64 ppc ppc64 sparc
2.20190201-r1 : 0 amd64 x86 alpha -arm ~arm64 hppa ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]

Package Metadata

Changelog