sys-auth/
google-authenticator-wrappers

Set of scripts to manage google-auth setup on Gentoo Infra

https://github.com/mgorny/google-authenticator-wrappers

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1, 2, 3 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1, 2, 3 ]
3 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 3
RedundantVersion slot(0) keywords are overshadowed by version: 3
1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 2, 3
RedundantVersion slot(0) keywords are overshadowed by versions: 2, 3

Package Metadata

Changelog