sys-auth/
polkit-qt

Qt wrapper around polkit-1 client libraries

https://api.kde.org/kdesupport-api/polkit-qt-1-apidocs/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.113.0 ]
UnstableOnly for arches: [ arm, ppc, ppc64 ], all versions are unstable: [ 0.113.0 ]
0.113.0 : 0 amd64 x86 alpha ~arm arm64 hppa ia64 ~ppc ~ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]
PotentialStable slot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~arm, ~ppc, ~ppc64 ]

Package Metadata

Changelog