sys-devel/
binutils-config

Utility to change the binutils version being used

https://wiki.gentoo.org/wiki/Project:Toolchain

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, ia64, riscv ], all versions are unstable: [ 5.2, 5.3.1 ]
UnstableOnly for arches: [ alpha, ia64, riscv ], all versions are unstable: [ 5.2, 5.3.1 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
5.3.2 : 0 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc

Package Metadata

Changelog