www-misc/
fcgiwrap

Simple FastCGI wrapper for CGI scripts (CGI support for nginx)

https://github.com/gnosek/fcgiwrap

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.1.0-r1 ]
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.1.0-r1 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.1.0-r1 : 0 amd64 x86 alpha ~arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
This package needs a new maintainer!
If you are interested in helping with the maintenance of fcgiwrap, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog